[Date Prev][Date Next][Thread Prev][][Date Index][Thread Index]

emacs-w3m no longer supports Emacs 19 and 20


In the CVS trunk, I made emacs-w3m stop from supporting Emacs 19
and 20 on the developers' agreement.  We considered Emacs 21 has
come into wide use and it became unnecessary to support old ones
any longer.  Now we don't have to bother about them when writing
new codes.  I hope it be improved more and more.